View Issue Details

IDProjectCategoryView StatusLast Update
0000052FFDLBugpublic2019-03-12 22:24
ReporterRaimondAssigned ToRaimond 
PrioritynormalSeverityminorReproducibilityalways
Status resolvedResolutionfixed 
Product Version0.9.1 
Target Version0.9.2Fixed in Version0.9.2 
Summary0000052: MediaMiner: WordCount not showing up anymore
DescriptionWordcount is missing from output
TagsNo tags attached.

Activities

Raimond

2019-03-12 22:24

administrator   ~0000049

Fixed wordcount.
Problem was caused by the new "103.4K" system which now translates to 103400 Words

Issue History

Date Modified Username Field Change
2019-03-12 22:22 Raimond New Issue
2019-03-12 22:22 Raimond Status new => assigned
2019-03-12 22:22 Raimond Assigned To => Raimond
2019-03-12 22:24 Raimond Status assigned => resolved
2019-03-12 22:24 Raimond Resolution open => fixed
2019-03-12 22:24 Raimond Fixed in Version => 0.9.2
2019-03-12 22:24 Raimond Note Added: 0000049